January 2021

Updates to OpenAPI specification, improved usability for code blocks, Python 3.8 is a requirement



  • We improved the OpenAPI specification by adding new endpoints and improving descriptions for existing ones
  • Requirements in all articles are now updated to include Python 3.8
  • Code blocks now have one less extra line at the bottom and the copy button is located on the top-right area
Last Updated: 1/29/2021, 11:05:57 AM